Services de Support Technique de Microsoft

Microsoft propose une large gamme d'offres de support technique destinées à répondre aux besoins des entreprises, des développeurs et des utilisateurs individuels.

Offre de Support Technique Microsoft

Services d'Information

Assistance Utilisateur

Support à l’Incident

Informations pratiques

Autres Services

Appel à une filiale Microsoft

Support produit


Services d'Information

Les Services d'Information vous permettent un accès rapide et facile à toute notre information technique (questions/réponses, base de connaissances, Services Packs, pilotes…). Pour y accéder, connectez-vous à notre site Internet : http://www.microsoft.com/france/support/ ou abonnez-vous à Microsoft TechNet (programme d'information technique sur CD-ROM) en composant,

depuis la France, le 0 800 916 097

depuis le Canada, le 1 800 563-9048

Microsoft Developer Network (MSDN), disponible par abonnement annuel, s'adresse aux développeurs. Pour plus d'informations, contactez,

depuis la France, le 0 800 909 129

depuis le Canada, le 1 800 759-5474 (service en anglais seulement)


Support à l'Incident

En France, le Support à l'Incident Microsoft vous garantit une assistance téléphonique, du lundi au vendredi de 9h à 19h et le samedi de 10h à 18h pour chacune de vos demandes ponctuelles de support sur l'ensemble de nos produits (à l’exception des logiciels serveurs) . Pour toute demande de support concernant nos produits serveurs, notre service est accessible du lundi au jeudi de 9h à 18h et le vendredi jusqu’à 17h. Ce service fait l'objet d'une facturation spécifique.

A partir du 1er janvier 2000, l’Offre de Support Microsoft Professional disponible sous forme de contrat annuel, vous permet de bénéficier d’un accès à notre Support Technique. Cette offre couvre l’ensemble de nos produits et technologies. Nous vous proposons un accès au Support Technique par téléphone ou via Internet selon le type de contrats souscrits. Pour les incidents critiques (panne d’un serveur bloquant l’activité de l’entreprise) vous accédez au Support Technique 24 heures sur 24, 7 jours sur 7. Pour souscrire à l’offre Microsoft Professional et accéder immédiatement aux équipes du support technique, connectez-vous directement sur notre site Internet à l’adresse suivante http://www.microsoft.com/France/support/offres/default.asp.

Au Canada**, l’Assistance technique facturée par incident est disponible si vous voulez bénéficier d'un accès prioritaire au Support Technique, après avoir bénéficié de vos deux incidents d'assistance gratuite (à l’exception des logiciels serveurs) ou après expiration de votre période d'assistance gratuite.

L'Assistance technique facturée par incident est disponible du lundi au vendredi de 8 h à 23 h, et le samedi de 10 h à 18 h HNE à l'exception des jours fériés. Composez le 1 800 668-7975. Le paiement de l'assistance technique est effectué par carte de crédit Visa, MasterCard ou American Express. L'incident est facturé* à 75,00 $ CAN plus les taxes applicables pour les produits de développement ou à 45,00 $ CAN pour toutes les autres applications (à l’exception des systèmes d’exploitation).

* L'offre de Support Technique Microsoft est soumise aux tarifs et conditions en vigueur, et susceptible d’être modifiée sans préavis.

** Les services d'assistance technique de Microsoft Canada sont assujettis aux tarifs, termes et conditions actuels de Microsoft, qui peuvent être modifiés sans préavis.


Practical Info

Informations pratiques

En France, pour accéder à nos différents services, veuillez désormais composer :

0 825 827 829 (0,99 FTTC/min) suivi de 0 et du code :

10 20 # pour obtenir le service Assistance Utilisateur,

44 88 # pour tout renseignement sur les Offres de Support et de Services Microsoft

Au Canada***, si vous prévoyez de nombreux appels pour l'assistance technique, ou si vous avez besoin d'un accès prioritaire au Support Technique de Microsoft, vous pouvez souscrire à un compte d'assistance prioritaire pour les applications bureautiques.

Pour toute information complémentaire sur l'assistance prioritaire, composez le 1 800 668-7975 du lundi au vendredi de 8 h à 23 h, et le samedi de 10 h à 18 h HNE à l'exception des jours fériés.

Services pour les utilisateurs sourds et malentendants (disponible au Canada seulement)

Microsoft offre des services pour les sourds et malentendants disposant d'un ATS (appareil de télécommunication pour sourds). Composez le (905) 568-9641 à l'aide d'un ATS.

***Les services d'assistance technique de Microsoft Canada sont assujettis aux tarifs, termes et conditions actuels de Microsoft, qui peuvent être modifiés sans préavis.


Appel à une filiale Microsoft

Lorsque vous appelez, vous devez être à proximité de votre ordinateur et avoir en main la documentation appropriée du produit. Soyez prêt à fournir les informations suivantes :

Le type de contrat de service dont vous disposez.

Le numéro de la version du produit Microsoft que vous utilisez.

Le type de configuration que vous utilisez, y compris le type de réseau si vous travaillez avec un réseau.

Le système d'exploitation que vous utilisez.

L'intitulé exact des messages éventuels qui apparaissent à l'écran.

Une description de ce qui s'est passé et de ce que vous faisiez lorsque le problème éventuel s'est posé.

Une description des démarches que vous avez suivies pour résoudre le problème.


Support produit

La liste des pays et des filiales Microsoft offrant un support après-vente pour les versions françaises est indiquée ci-dessous.

S'il n'existe pas de filiale dans votre pays, veuillez contacter le vendeur auprès duquel vous avez effectué l'achat de votre produit Microsoft.

Pays

Numéros de téléphone
Belgique Microsoft NV
Téléphone : (32) 2-730-3911
Fax : (32) 2-735-1609
CompuServe : 02-2150530 (GO MSBEN)
BBS : 02-7350045 (1200/2400/9600 bauds, 8 bits, pas de parité, 1 bit de stop, émulation terminal ANSI)
Support technique (francophone) : (32) 2-513-2268
Canada Microsoft Canada Co.
Téléphone : 1 (905) 568-0434
Centre d'information : 1 (800) 563-9048
Tél. Support technique (bilingue) : 1 (905) 568-2294
Téléphone texte (TT/TDD) : 1 (905) 568-9641
France Microsoft France
Téléphone : 0 825 827 829 (0,99 FTTC/min)
Télex : MSPARIS 604322F
Fax : (33) 01 64 46 06 60
Tél. Support technique : 0 825 827 829 (0,99 FTTC/min) suivi de 0 et du code 10 20 #
Luxembourg Microsoft NV
Téléphone : (32) 2-730-3911
Service clients : (32) 2-7303922
CompuServe : (32) 2-2150530 (GO MSBEN)
BBS : (32) 2-7350045 (1200/2400/9600 bauds, 8 bits, pas de parité, 1 bit de stop, émulation terminal ANSI)
Support technique (francophone) : (32) 2-513-2268
Polynésie française Voir France
Suisse Microsoft SA
Téléphone : (41) (1) 839 61 11
Fax : (41) (1) 831 08 69
Informations : Tél. : 155 59 00 Fax : 064 - 224294
Microsoft Info-Service, Postfach, 8099 Zürich
Prix, mises à jour, etc. : 01/839 61 11
CompuServe : 01/273 10 28 (GO MSEURO Microsoft Europe centrale)
Support technique (francophone) : (41) (22) 738 96 88


Assistance Utilisateur

En France, l'Assistance Utilisateur vous assure un support technique gratuit(1), accessible du lundi au vendredi de 9h à 19h, et le samedi de 10h à 18h(2). Cette assistance s'adresse à tous les clients ayant fait l'acquisition d'un produit complet Microsoft (version coffret uniquement) appartenant à la famille des jeux et multimédia, applications bureautiques, systèmes d'exploitation personnels (y compris Windows NT Workstation et Windows 2000 Professionnel) et outils de développement.
Ce support est proposé dans la limite de 2 demandes d’assistance, pendant toute la durée de vie du produit(3). Pour savoir si votre produit est couvert par ce service, reportez-vous à la liste des produits pris en charge par l'Assistance Utilisateur en vous connectant à notre site Internet (http://www.microsoft.com/france/support/) ou en faisant la demande à Microsoft par téléphone, fax ou courrier.

(1) hors frais de communication,

(2) le Support Technique n’est pas accessible le samedi pour les Outils de Développement,

(3) jusqu'à 1 an après l'arrêt de commercialisation du produit par Microsoft.

Au Canada**, l'Assistance Standard du Support technique Microsoft offre une assistance illimitée gratuite pour tous les problèmes d'utilisation, incluant les fonctionnalités des produits, les commandes des menus, la mise en forme, l'installation et les tous problèmes relatifs à l'interface utilisateur sur les versions des produits Microsoft Home et des applications bureautiques vendues au détail*.

Une assistance limitée gratuite est également disponible selon les modalités suivantes :

- deux incidents gratuits relatifs au développement de solutions et d'applications personnalisées pour les applications Microsoft Office**, pour des problèmes relatifs à Microsoft Access et pour les versions commercialisées* de Visual Basic ou de Visual Fox Pro. L'assistance de développement se limite à une aide sur les macros, sur la syntaxe, et sur les principes de base tels que l'écriture d'une boucle dans une macro vide ou le débogage d'une petite quantité de code.

- 90 jours d'assistance gratuite pour les versions commercialisées* des produits Systèmes personnels et matériel (Hardware), débutant le jour de votre premier contact avec le personnel d'assistance technique.

L'Assistance Standard du Support technique de Microsoft est offerte du lundi au vendredi de 8 h à 23 h, et le samedi de 10 h à 18 h HNE à l'exception des jours fériés.

Pour recevoir une assistance gratuite au Canada, composez le (905) 568-2294 pour les applications bureautiques, (905) 568-3503 pour les produits Microsoft Home et les produits de développement Microsoft ou le (905) 568-4494 pour les systèmes d'exploitation personnels et le matériel.

* Si votre produit est pré-installé ou distribué avec votre ordinateur, le fabricant de votre ordinateur est responsable de votre assistance technique.

** Deux incidents gratuits pour les applications Office Standard et Office Édition PME. Quatre incidents gratuits pour les applications Office Professionnal et Office Premium.